Keyword Management [Kostenpflichtig] 1.13

Replace keywords with links. Replace words with ToolTips. Ideal for Affilate - Incl. Short Links

  1. wasserlasser

    wasserlasser Mitglied Lizenznehmer

    55
    20
    12. September 2015
  2. au lait

    au lait Administrator Lizenznehmer

    1.899
    930
    7. Juli 2015
    Singen
    Ohne Deine Seite zu kennen würde ich mal behaupten - CSS ist schuld !

    Du kannst mir deine Seite inkl einen direkten link zu so einem Problem mal per PN senden - ich schau dann ma
     
  3. wasserlasser

    wasserlasser Mitglied Lizenznehmer

    55
    20
    12. September 2015
  4. au lait

    au lait Administrator Lizenznehmer

    1.899
    930
    7. Juli 2015
    Singen
    Doch ist unterstrichen ;) sieht man nur nicht bedingt der BG Farbe

    Screen_25122015132158.png
     
  5. wasserlasser

    wasserlasser Mitglied Lizenznehmer

    55
    20
    12. September 2015
    So, das sagt mir ich bin alt :)

    Kann man das per CSS weiss machen?
     
  6. au lait

    au lait Administrator Lizenznehmer

    1.899
    930
    7. Juli 2015
    Singen
    in der EXTRA.css schreibst

    Code:
    .baseHtml abbr {
        border-bottom: 1px dotted #FFF;
        cursor: help;
    }
    
    sollte helfen
    Screen_25122015135347.png
     
    wasserlasser gefällt das.
  7. wasserlasser

    wasserlasser Mitglied Lizenznehmer

    55
    20
    12. September 2015
    Jetzt hör doch auf, das geht ja :)

    Vielen Dank!!!
     
    McAtze und au lait gefällt das.
  8. au lait

    au lait Administrator Lizenznehmer

    1.899
    930
    7. Juli 2015
    Singen
  9. otto

    otto AD Lizenznehmer

    2.692
    1.086
    7. Juli 2015
    LW-Meister
    Leipzig
    Frage: Ich hab Keywords mit z.B. 149 klicks und wenn ich mir die Statistik Seite per klick auf die Klicks im ACP anzeigen lasse, seh ich ne schicke Grafik mit allerdings nur gut 80 klicks in Monaten aus 2015 oder mal 5 Monate Ende 2015 - Januar 2016... Was aber nicht sein kann, zumal wenn ich Klicks über andere Benutzerkonten hinzugefügt habe... Irgendwas stimmt da doch nicht, oder?

    Ist mir heute erstmals aufgefallen. :denk2:

    Der Zeitraum, der in der Diagrammgrfik angezeigt wird, sollte wie bei XenForo üblich frei wählbar sein, am besten nach dem Muster: Dieses Jahr, Letztes Jahr, Letzte 2 Jahre, Alle Anzeigen :)
     
  10. au lait

    au lait Administrator Lizenznehmer

    1.899
    930
    7. Juli 2015
    Singen
    prüfe ich und verbessere ich
     
  11. otto

    otto AD Lizenznehmer

    2.692
    1.086
    7. Juli 2015
    LW-Meister
    Leipzig
    Dankefein - das ist nämlich eines meiner Lieblings-Add-ons von dir.


    ... :denk2:



    Ok, das klang jetzt etwas zu sehr geschleimt. :D ;)
     
    McAtze und au lait gefällt das.
  12. au lait

    au lait Administrator Lizenznehmer

    1.899
    930
    7. Juli 2015
    Singen
  13. otto

    otto AD Lizenznehmer

    2.692
    1.086
    7. Juli 2015
    LW-Meister
    Leipzig
    1. Ist das unten im Bild korrekt so?
    upload_2017-2-16_7-31-31.png
    Also das "None" unter "Hint/Title". :denk2:


    2. Außerdem würde ich an deiner Stelle den Text ganz oben ändern in:

    Keyword or Phrase
    - Keyword NOT replaces the word in post messages
    - Keyword replaces the word in post messages

    ... um klarer zu machen was womit ersetzt wird. Weil "Wort wird mit Wort ersetzt..." ist irgendwie nicht so ganz klar. :p ;)
     
  14. otto

    otto AD Lizenznehmer

    2.692
    1.086
    7. Juli 2015
    LW-Meister
    Leipzig
    Gut das "aus" eine Phrase hat. Wäre schön, wenn das "on" auch noch hätte - oder hab ich die nur nicht gefunden?
    upload_2017-2-16_7-54-14.png

    Auch für "All Forums" wäre das schön:
    upload_2017-2-16_7-59-22.png

    Und wenn du dann schon mal dabei bist - Beschreibungen... (explains) :lala :) ;)
     
    Zuletzt bearbeitet: 16. Februar 2017
  15. mrblista

    mrblista Mitglied Lizenznehmer

    11
    5
    30. April 2016
    Ja
    München / Berlin
    Hallo zusammen,
    Links zu Facebook werden mit "Sicherheitskontrolle erforderlich" maskiert.
    Kann es sein, dass das mit dem Plugin zusammenhängt.
    Vielen Dank für Eure Rückmeldung.
     
  16. Maddrax

    Maddrax Neues Mitglied Lizenznehmer

    14
    2
    23. Juli 2015
    Kann man das Addon so erweitern, das bei bestimmten Wörtern, diese durch eine Grafik (30x30 Pixel) statt einem Link ersetzt werden?
     
  17. otto

    otto AD Lizenznehmer

    2.692
    1.086
    7. Juli 2015
    LW-Meister
    Leipzig
    Eher nicht, ich hab das Problem auch in einem Forum wo ich das Add-on nicht nutze. :ka:
     
  18. au lait

    au lait Administrator Lizenznehmer

    1.899
    930
    7. Juli 2015
    Singen
    das mit dem Bild ist korrekt nur unschön dies wurde gefixt!


    ON/Off kommen von XF
     
OK Mehr Informationen

Diese Seite verwendet Cookies. Mit Deinem Klick auf OK, stimmst Du dem setzen von Cookies zu. Andernfalls werden keine gesetzt, was die Funktionalität einschränkt.